FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Espace de détente et entraide diverse (problèmes sans rapport avec les catégories ci-dessous).
Règles du forum : Catégorie dédiée à la détente entre les membres du site, permettant également de faire découvrir tous types de choses (photos, vidéos, blagues, actualités étonnantes...). L'entraide concernant un autre domaine que l'informatique (sans rapport avec les autres catégories) est également autorisée (cuisine, conseils d'orientation, devoirs...). Tout cela, en respectant la charte générale du forum.
  • Avatar de l’utilisateur
  • Avatar de l’utilisateur
  • Avatar de l’utilisateur
Avatar de l’utilisateur
par Danré
#199603
Bonjour.
Je découvre le site et ne suis pas certain de maitriser :? Je rencontre un problème avec le site Le bon coin qui jusqu'à maintenant fonctionnait très bien. Lorsque je dépose une annonce, je veux incorporer une photo, bizarrement la photo choisie dans mon ordinateur n'apparait pas, même si je choisis une photo déjà utilisée sur ce site. Je fonctionne avec Firefox (à jour) sous W8
Bon WE
Avatar de l’utilisateur
par Danré
#199721
2011N2 a écrit : sam. 1 juin 2019 21:00 Bonsoir,

As-tu fait le test avec une autre photo ou un autre navigateur internet ?

Gabriel.
Bonjour et merci d'intervenir.
J'ai essayé avec plusieurs photos don certaines sont déjà sur LBC, même résultat.
Avatar de l’utilisateur
par 2011N2
#199726
Bonsoir,
Danré a écrit : lun. 3 juin 2019 16:26
Bonjour et merci d'intervenir.
J'ai essayé avec plusieurs photos don certaines sont déjà sur LBC, même résultat.
Ok pour avoir essayé avec d'autres photos, mais avec un autre navigateur du coup ?

Merci,

Gabriel.
Avatar de l’utilisateur
par Danré
#199731
2011N2 a écrit : lun. 3 juin 2019 21:02 Bonsoir,
Danré a écrit : lun. 3 juin 2019 16:26
Bonjour et merci d'intervenir.
J'ai essayé avec plusieurs photos don certaines sont déjà sur LBC, même résultat.
Ok pour avoir essayé avec d'autres photos, mais avec un autre navigateur du coup ?

également essayé: même résultat.

Merci,

Gabriel.
Avatar de l’utilisateur
par Danré
#199735
Danré a écrit : mar. 4 juin 2019 09:54 Pour plus de détail:
Mon dossier "à vendre"
http://dl.free.fr/jBVi7ERVz
Quand je veux mettre une photo, seules les photos étant déjà sur LBC apparaissent et même si je veux mettre l'une d'elles, j'ai page blanche.
http://dl.free.fr/fp3Z0CFQM
Manifestement le problème est chez moi; j'ai essayé sur un autre ordinateur, même configuration et ça fonctionne.
Qu'est-ce que cela peut être?
par KeRR_@
#199739
Bonsoir,

Vérifez le chemin du dossier "à vendre" sur votre ordinateur, ainsi que sur une autre machine.
il se peut que vous l'avez déplacé et qu'il ne le trouve pas, éditer une image sur votre espace Site "Le bon coin" ,
il faut aussi voir l'extentionou le nom une fois en ligne de l'image.
Vous n'avez aucun message d'erreur sur le site quand vous poster une nouvelle image / photo ?
Avatar de l’utilisateur
par Danré
#199741
KeRR_@ a écrit : mer. 5 juin 2019 22:12 Bonsoir,

Vérifez le chemin du dossier "à vendre" sur votre ordinateur, ainsi que sur une autre machine.
il se peut que vous l'avez déplacé et qu'il ne le trouve pas, éditer une image sur votre espace Site "Le bon coin" ,
il faut aussi voir l'extentionou le nom une fois en ligne de l'image.
Vous n'avez aucun message d'erreur sur le site quand vous poster une nouvelle image / photo ?
Pas de message d'erreur, juste un blanc.
Pour le reste, c'est un peu trop compliqué pour moi, désolé.
par KeRR_@
#199742
Bonsoir,
Lien d'une image sur le site.
Code : Tout sélectionner
https://img4.leboncoin.fr/ad-image/052f03a26e116380488fd90e73304091a9d35ea2.jpg
Tu va faire la même chose et me poster un lien aussi, on verra ce qui manque en les comparant.
Choisis une image qui s'affiche faire un clique droit dessus et choisir Copier le lien et copie
le ici dans ta prochaine réponse et faire la même chose avec une image qui ne s'affiche pas.
C'est simple à faire.
Modifié en dernier par KeRR_@ le jeu. 13 juin 2019 15:09, modifié 1 fois.
Avatar de l’utilisateur
par Danré
#199746
KeRR_@ a écrit : jeu. 6 juin 2019 21:21 Bonsoir,
Lien d'une image sur le site.
Code : Tout sélectionner
https://img4.leboncoin.fr/ad-image/052f03a26e116380488fd90e73304091a9d35ea2.jpg
Tu va faire la même chose et me poster un lien aussi, on verra ce qui manque en les comparant.
Choisis une image qui s'affiche faire un clique droit dessus et choisir Copier le lien et copie
le ici dans ta prochaine réponse et faire la même chose avec une iimage qui ne s'affiche pas.
Code : Tout sélectionner
Clicque sur ce bouton (7éme)  </> pour ensuite coller le lien image dedans
.
C'est simple à faire.
Image qui s'affiche:
https://img4.leboncoin.fr/ad-small/4307 ... a09118.jpg
Image ne s'affiche pas:
http://dl.free.fr/fc05bj3ZQ
par KeRR_@
#199747
Bonjour,

Veux-tu, s'il te plait répondre directement sans recopier le texte ...Merci.
Donc on reprend:
Code : Tout sélectionner
https://img4.leboncoin.fr/ad-small/4307 ... a09118.jpg
déjà avec ce lien qui est cassé je ne peux pas voir l'image,
c'est important d'utilisé les balises.

Le lien de l'image qui ne s'affiche pas est :
Code : Tout sélectionner
http://dl.free.fr/fc05bj3ZQ
et si tu regardes et compare les liens cela ne correspond pas à la méthode du site.
Je ne pense pas qu'il faut passer par un hébérgeur externe comme Free.
Tu as un compte sur le Site "Le bon coin" ?
par KeRR_@
#199752
Bonjour,

Alors, ce que j'ai fais sur le Site "Le bon coin" Lien pour deposer une image (je n'ai pas de compte).
Peux-tu me dire comment tu t'y prends étape par étape car c'est asser simple.
N'hésite pas à poser des questions si quelques chose t'échappe.
Lien de l'image affichée
Code : Tout sélectionner
 https://img2.leboncoin.fr/ad-thumb/26252dbcc29417d4bb4266ff2cf3c948580996e1.jpg
Modifié en dernier par KeRR_@ le jeu. 13 juin 2019 15:10, modifié 1 fois.
par KeRR_@
#199753
Bonjour,

Alors, ce que j'ai fais sur le Site "Le bon coin" Lien pour deposer une image (je n'ai pas de compte).
Image
Cette image que j'ai envoyé est affiché , et on continu le remplissage du formulaire à envoyer.
Peux-tu me dire comment tu t'y prends étape par étape car c'est asser simple.
N'hésite pas à poser des questions si quelques chose t'échappe.
Lien de l'image affichée
Code : Tout sélectionner
 https://img2.leboncoin.fr/ad-thumb/26252dbcc29417d4bb4266ff2cf3c948580996e1.jpg
Avatar de l’utilisateur
par Danré
#199755
Bon, je reprends tout:
J'ai un compte LBC où figurent 6 objets avec photo. Depuis environ 1 mois, je veux déposer de nouvelles annonces. Je remplis donc le formulaire et je clique sur ajouter photo et je cherche dans mon dossier photos "A vendre" où, normalement, j'ai 9 photos. Là, surprise, seules 5 photos apparaissent (celles qui sont déjà sur le site) et pas celle des objets que je voudrais rajouter. J'essaie malgré tout de mettre une photo qui est déjà sur le site et rien ne se produit: page blanche. J'ai essayé en redimensionnant les photos: échec. J'ai réussi à mettre quelques photos de mes enfants... Je rappelle que je suis certain que le problème vient de chez moi puisque un essai sur l'ordinateur de ma femme (même configuration) fonctionne.
Merci d'essayer de me dépanner.
par KeRR_@
#199756
Bonjour,

Je clique sur
Image
Ensuite sans remplir les infos du formulaire,
je descend au niveau de cette ligne:
"Photos : Une annonce avec photo est 7 fois plus consultée qu'une annonce sans photo"
Image
Cliquer sur une case peut importe laquelle.
Image
A ce niveau là ce m'ouvre une fenêtre sur mon PC et j'ai choisis le tapis de sol, bien sûr en cherchant le dossier de l'image et validé
le système charger la copie pour l'afficher.
Image

Cependant le dossier "A vendre " est-il sur ton compte ou sur ton PC ?
Et quand tu fais clique droit copier le lien de l'image qui ne s'affiche pas. et surtout affiche le lien entre les balises.

Je pense que tes images doivent être charger de sur ton PC et qu' ensuite le site fait une copie et l'affiche.
Le dossier " A vendre " n'est là que pour stocker les images que tu souhaites publier donc utilisable que pour une période déterminée,
mais à vérifier.
Avatar de l’utilisateur
par Danré
#199757
Le dossier est sur mon PC donc utilisable sans restriction. De +, les photos que je veux mettre sont récentes alors que, comme j'expliquais précédemment, les photos de mes enfants ont + de 10 ans
par KeRR_@
#199759
Bonjour,

Désoler pour le temps de réponse soucis d'accès au forum FEI.

Vider le cache du navigateur fire Fox dans le menu à droite puis onglet options puis cliquer
sur sécurité et vie privée cliquer sur vidé cookies et site data.

Ouvrir l'invite de commande.
Taper cmd dans la zone de recherche du bouton Démarrer
puis l'icone de l'invite de commande s'affiche clique droit dessus et choisir
Ouvrir en tant qu'administrateur la fenêtre noire apparait
Tape ipconfig /flushdns et valider par Entrer ferme cmd.

Dans la zone de recherche du bouton Démarrer tape %TEMP% le dossier s'ouvre et séléctionne toute la liste et clique droit dessus supprimer, il va en rester des fichiers temporaire c'est normal, ferme le dossier.
Refait un test d'envoie d'image.
Avatar de l’utilisateur
par Danré
#199762
Opération terminée mais sans résultat, quand j'arrive au choix de photo dans mon dossier "A VENDRE", seules 6 photos apparaissent et si je veux mettre l'une d'elles, je n'ai rien. :cry:
par KeRR_@
#199765
Ouvre le dossier "A VENDRE", choisir une image et faire clique droit dessus et cliquer sur " Propriétés " ensuite sur " Sécurité " fais une capture d'écran pour voir.

Si tu as un autre dossier d'images fais le test et redonne moi le lien .
par KeRR_@
#199769
Bonjour,

Désoler, toujours soucis de connexion..
Je prends cette ligne :
Photo existant déjà sur LBC mais je ne peux la remettre:
http:/ : ça c'est le protocole de transmission, lecture ICI
/dl.free.fr Alors là, je voudrais comprendre, c'est un hébergeur ?? il t'affiche rien ici ??
/kcdm505Nh
ceci est, je pense ton image mais j'ai un doute puisqu'il ne s'affiche ici non plus.
Fais un autre essaie ici sur Zupimage

Tuto capture d'écran :
Bouton Démarrer avec un clique gauche l'encardré s'affiche et dans la liste de gauche trouve le donnier "Accessoire Windows" clique dessus et tu vas chercher
Image
l'Outil capture d'écran l'ouvrir
Image
Ensuite clique sur Nouveau un filtre opaque apparait sur toute la surface de l'écran et tu vas remarquer un curseur en forma de + et tu vas pouvoir séléctionner une portion de page sans afficher tout le contenu , c'est asser pratique.
Tu vas pouvoir l'épingler sur la barre des tâches si tu le souhaites.
Sous quel windows est ton PC ?
Et tu n'as pas besoin de Free.fr pour tes images.
Comment fais-tu pour poster tes image.
Avatar de l’utilisateur
par Danré
#199770
C'est exactement ce que je fais, c'est après pour les incorporer à ma réponse que je bloque.
Je suis sous W8
par KeRR_@
#199771
Attends, il y'a un truc qui m'échappe.
Je le fais à ta place donc:

PC qui fonctionne, c'est bon...ensuite...On va lancer le navigateur pour aller chez Site "Le bon coin"...
On s'en fiche on ne se connecte pas pour l'instant....
Tu vas vouloir poster ta lampe qui est timide et ne s'affiche pas en théorie puisque sur ton PC
quand tu ouvres le dossier "A vendre " elle est visible sauf si tu es en mode liste tu as avoir toutes tes images
affiché petites icones et le nom de celles-ci.

Sur le Site "Le bon coin" tu vas cliquer sur " Poster une annonce " et choisir ta lampe.
Là, dis-moi ou tu ne vois plus ton image et si tu fais EXACTEMENT la même chose sans rien ajouter / modifier.
Avatar de l’utilisateur
par Danré
#199772
Déposer une annonce/Maison/Décoration//continuer/Titre: lampe/Description:décorative avec abat jour/continuer/prix 15€/continuer/ajouter photo/dossier "a vendre""/je choisi lampe et là aucun élément...
par KeRR_@
#199780
Bonjour,

Alors, ces images tu confirmes quelles s'affichent bien sur l'hébérgeur ZupImage ?
Et sur ton PC visible aussi ?

Je reprends ta ligne avec le formulaire du Site "Le bon coin" : en espèrant que tu vas indiquer les manipulations :

Déposer une annonce
Catégories : Maison
Titre de l'annonce : Décoration Titre: lampe
/continuer : Que veux-tu dire continuer ? tu fais quoi là ??
Texte de l'annonce :Description:décorative avec abat jour
/continuer/ : Sans même remplir le formulaire si tu vas dans ajouté une photos
prix 15€/
continuer/ : Et que tu clique pour la choisir et valider tu l'affiche dans la case choisis
ajouter photo/dossier "a vendre""/
je choisi lampe et là aucun élément...
par KeRR_@
#199782
Tu n'as pas à cliquer sur ce bouton continuer...Cependant tu es connecté au site "Le bon coin" et c'est là qu'il
apparait ?

Normalent , tu remplies le formulaire sans te soucier d'autre chose.
Alors sur ton PC , quand tu cliques pour ajouter une image et que cela t'ouvre la fenêtre pour choisir ta lampe
Image
Peux importe l'endroit sur le PC tu dois avoir cet affichage :
Nom de fichier avec le titre de l'image et son extention elle doivent s'afficher sinon tu ne pourras pas les envoyer.
Assure toi que Image Files ont bien les extentions comme indiqué.
Verifie avec le formulaire d'envoies du site et avec ta lampe, ne remplie pas les champs pour l'instant.
Avatar de l’utilisateur
par Danré
#199785
On ne cherche pas dans la bonne direction, il n'y a pas d'erreur de manipulation, j'ai bien précisé que l'opération faite sur un autre PC fonctionne et j’utilise LBC depuis une quinzaine d'années.
Par ailleurs, j'ai aussi précisé que mon dossier "A vendre" n'apparait pas en totalité lors de la manipe, voir:
Mon dossier
http://zupimages.net/viewer.php?id=19/24/mm2y.png
et tel qu'il apparait
http://zupimages.net/viewer.php?id=19/24/1ba6.jpg
L’erreur est sur le PC mais où et pourquoi?
par KeRR_@
#199788
Bonjour,

Il faufra vérifier ces champs quand tu postes sur le Site Le bon coin.
cela peut venir que de là.
Image
Séléctionner la lampe puis vérifie Nom du fichier = lampe, et à droite Image Files(".jpe, .jpg, .png.....), sinon tu dois avoir All supported types(.png....).
Avatar de l’utilisateur
par Danré
#199789
Voilà enfin une bonne nouvelle, j'ai réussi à déposer une annonce avec le choix complet dans mon dossier "A vendre". J'ai fait comme toi, à savoir: je suis allé sur le site sans me connecter, j'ai rempli le dossier et j'ai terminé par une adresse mail bidon... Miracle, mon annonce est passée et je viens de recevoir confirmation sur ma bonne adresse!!! Tu comprends quelque chose??? Habituellement, je vais sur LBC en utilisant ma liste de favoris et ma connexion est automatique. Merci de t'être donné le mal de vouloir m'aider. J'aimerais bien quand même savoir le pourquoi de la chose...
Merci encore.

ok quel age a le pc ? y'a-t-il eu une mise &agrav[…]

Merci Didier pour ta réponse. 05hAM :oops:[…]

asus p5kc

bonjour, j ai un boitier Antec Sonata 3 avec ali[…]

Ok, je suis désolé d'être dans[…]