FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide concernant les réseaux (Wi-Fi, réseaux mobiles, domestiques...).
Règles du forum : Entraide sur tous les problèmes concernant les réseaux : Wi-Fi, réseaux mobiles (EDGE, 3G, 4G...), réseaux domestiques, aide à la mise en place d'un réseau (pour un particulier ou une entreprise)...
Merci de lire et de respecter la charte générale du forum.
  • Avatar du membre
  • Avatar du membre
  • Avatar du membre
#209297
Bonjour,

je vous explique la situation. J'ai un modem/routeur ARRIS de mon FAI local (ou rien n'y est connecté), et derrière j'utilise un routeur Asus.
J'essaye de passer le modem en mode bridge pour que mon routeur Asus gère la connexion.
Après avoir désactivé le Wifi, le DHCP et passé le modem en mode bridge, j'ai configurer mon routeur en IP statique.
Mais impossible d'avoir un accès à internet.
En branchant le PC directement sur le port ethernet du modem et en étant en IP statique, j'ai internet mais en IPv6.
Je ne comprend vraiment pas ce qu'il ne va pas. J'ai passé un temps fou à essayer de comprendre d'où vient le problème mais pas moyen. D'où ma venue ici.
Si vous avez besoin de plus d'informations ou des idées pour m'aider n'hésitez pas.

Merci d'avance.
SEO BlackOut

Business just cant take any chance of missing the […]

:jap: :jap: :jap: Bon... Pour celles et ceux (2[…]

Games

Hi. One of the most important aspects when choosin[…]

College Essay Tips

When citing a work, you have two options. You can […]