FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide concernant les réseaux (Wi-Fi, réseaux mobiles, domestiques...).
Règles du forum : Entraide sur tous les problèmes concernant les réseaux : Wi-Fi, réseaux mobiles (EDGE, 3G, 4G...), réseaux domestiques, aide à la mise en place d'un réseau (pour un particulier ou une entreprise)...
Merci de lire et de respecter la charte générale du forum.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par maxress75
#202430
Bonjour, mon installation est la suivante. J'utilise des CPL:
TP-Link TL-PA7020P KIT(FR) CPL 1000 Mbps avec 2 Ports Ethernet
J'ai un boitier branché à une prise situé à proximité de ma box. La box et le cpl sont branchés par un cable ethernet classique. Le deuxième boitier est situé à environ 30 mètres, branché sur une prise murale. Il y a sur ce deuxième boitier un autre cable ethernet branché à mon PC.

J'ai une connexion sur ce PC qui est pas mal, mais j'ai fais un speedtest et d'après un ami, les résultats sont assez mauvais.(3ms, 85mbps en download et 82mbps en upload)
Je suis chez Free et j'ai la fibre.
De plus sur un autre PC dans l'appartement, qui lui est connecté par prise Ethernet murale, le speedtest est bien meilleur.(1ms et environ 300 mbps en upload et en download)
Voilà donc pourquoi je pense que le CPL est la cause de cette faible connexion et j'aimerais savoir si il est possible de remédier à ce problème.
Merci d'avance pour votre aide, n'hésitez pas à me demander plus de détails.

Comme convenu le lien vers le fichier de diag http[…]

Demande d'aide à la désinfection

Précision: ça avance très tr&[…]

Je vais essayer merci ;)

Bonjour, Plus de nouvelle? Alors, je retire le suj[…]