FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Aide à la désinfection (pages publicitaires, moteur de recherche remplacé, redirections, virus...).
Règles du forum : Entraide concernant la désinfection et la sécurité informatique : en cas de publicités intempestives, pop-up, redirections, logiciels indésirables, ralentissements suspects, virus, etc.
Une désinfection complète vous sera assurée : désinfection, sécurisation, puis prévention.
Seuls les helpers (personnes qualifiées et formées à la désinfection) ainsi que le staff sont autorisés à apporter leur aide dans cette section.
Merci également de prendre connaissance de la charte générale du forum.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par Xav
#200220
Bonjour,
Depuis quelques mois, mon PC fixe est terriblement ralenti... à chaque mise à jour Windows, il devient de plus en plus lent, presqu'inutilisable. Il met beaucoup de temps à s'allumer et s'éteindre. Lorsque j'ouvre un logiciel, cela prend presque 2 minutes, une page internet également, avec la mention "ne répond pas", lorsque j'écris, il y a souvent un délai de 5 secondes environs avant que les lettres n'apparaissent sur l'écran... Bref, tout est terriblement lent... a s'arracher les cheveux.
Sur le gestionnaire des tâches (capture d'écran joint) : le disque est perpétuellement à 100 % même si rien d'ouvert.
Je suis sous windows 10, je mets en lien les infos de l'ordinateur.

Je suis protégé par avast qui ne trouve aucun virus. J'ai déjà fait Malewarebytes qui ne détecte rien...

J'avais changé le disque dur il y 2 ans, tout réinstallé avec un windows acheté, tous mes logiciels sont officiels, et je n'utilise jamais des choses dangereuses de téléchargement tel que Emule...

Je n'espère pas retrouver un PC comme neuf bien entendu mais m'assurer qu'il n'y a rien qui cloche de grave et surtout regagner un peu en fluidité et rapidité, car là je ne peux plus travailler.

Je vous remercie par avance pour votre aide et vos conseils, pour me guider éventuellement dans un processus de recherche d'infections.

https://www.cjoint.com/c/IIrqHGsUIPZ
https://www.cjoint.com/c/IIrqIJ4z3lZ


Bonne soirée à tous,

Xavier
Avatar du membre
par g3n-h@ckm@n
#200221
bonsoir

ouvre avast, onglet dépannage et décoche AutoDéfense puis valide et accepte

ensuite désinstalle-le avec l outil prévu pour :

https://files.avast.com/iavs9x/avastclear.exe

une fois redémarré :

https://genhackmantools.wordpress.com/canned-quickdiag/

à te lire :)
#200225
ok

quel age a le pc ?
y'a-t-il eu une mise à jour de version ou la version 1903 est d'origine ?

Visiblement tu n'as rien fait concernant avast.....
#200226
Le Pc a environ 8 ans. Ce n'est pas un PC acheté tout fait, un ami informaticien à l'époque m'avait aidé pour acheter tous les éléments et l'avait monté lui-même, histoire d'avoir une bonne machine.

En revanche, c'est peut-être idiot mais je ne vois pas trop de quelle mise à jour vous parlez. Vous évoquez une version 1903, mais une version de quoi ?

Quant à Avast, si je comprends bien, la manip n'aurait pas fonctionné ? Pourtant Avast a été désinstallé puisqu'il n'apparait plus sur l'ordinateur.
Que dois-je faire ? Recommencer la manip d'hier ?

Merci encore.

Xavier
#200231
re

tu n'as pas compris ma question :)

je n'ai jamais dit que windows était pas à jour, je te demandais si la version de windows 10 1903 qui est dans le pc (donc à jour), était d'origine ou si il était sous une version précédente de windows 10 (1809, 1803, 1709, etc, etc......)
#200233
Bonjour,
Désolé de ne pas avoir compris... mais en toute franchise j'ignorais pas que derrière Windows 10, il y avait ce numéro de version.. Je me sens bien incapable de répondre à cette question du coup. J'avais acheté et installé windows 8 et lorsque le 10 est sorti, j'ai fait la mise à jour demandée pour passer sur dessus.
#200234
En regardant sur internet l'historique des mises à jours windows 10, au regard des dates mentionnées et de mon vague souvenir de la période ou j'ai fait le passage de 8 à 10.- (environ 3 ans).. il y a de fortes chances que j'avais installé une version antérieure à 1903.
#200235
Bonjour

tu as précédemment dit :

J'avais changé le disque dur il y 2 ans

tu y as réinstallé windows 8 ou windows 10 direct ?
#200283
Bonjour plus de nouvelles je ferme
#200298
Bonjour je réouvre ici et je supprime les deux sujets supplémentaires que tu as ouvert :)
Désolé mais j'étais tellement persuadé que tu ne reviendrais pas ( comme pas mal de monde fait d'ailleurs....)
#200299
Bonjour,
Merci et désolé pour le désagrément... je comprends, maintenant, je ne suis vraiment pas du genre à laisser tomber sans rien dire, c'est pas correct...
par ailleurs, j'ai omis de dire que je vis entre deux endroits (campagne/ville) et que du lundi au mercredi je suis à Paris et que mon pc fixe est à la campagne. bref, je n'y ai pas accès en début de semaine. C'est pour avertir.
Donc, j'avais acheté et installé windows 8... ce n'est qu'après que je suis passé sur le 10 en faisant leur mise à jour.

Là où je suis un peu embêté c'est que j'ai désinstallé avast et me retrouve sans anti virus pour l'instant.

Merci
#200301
Bonjour

ok je pense que tu peux opter pour Kaspersky Free

https://www.kaspersky.fr/free-antivirus

il prend moins de ressources qu 'avast pour une meilleure qualité de détection
#200306
Bonsoir pas de soucis je laisse ouvert :)
#200314
Bonsoir,

Je n'ai pas réussi à me connecter au site de toute la journée hier...
Voilà j'ai installé Kaspersky et ai fait une analyse complète qui a pris 6 h aujourd'hui. Rien de spécifique à dire de cette analyse, juste 1 objet détecté qui a été neutralisé.
Si il n'y a pas de virus, pourquoi j'ai tant de problèmes..
Bonne soirée.
#200315
Bonjour effectivement le serveur du site a eu un petit souci que nous avons résolu dans l 'après midi

Dans la zone recherche tape CMD

à l 'affichage du fichier noir avec curseur blanc,Sélectionne "executer en tant qu'administrateur"

Dans la fenetre noire qui va s 'ouvrir tape ou colle

CHKDSK /R %Homedrive%

ensuite valide , accepte de le faire au redemarrage tel que demandé car le lecteur est verrouillé et redemarre, puis laisse bosser
#200317
Bonjour,

Voilà qui est fait. le travail a duré quelques heures.
Truc étrange, rien ne s'affiche si je clique sur le menu démarrer (logo windows en bas à gauche)... ni même d’ailleurs la barre de recherche, j'ai beau cliquer je ne peux rien écrire dedans.
#200318
re

ok c'est pas un souci ça...on va réparer

le clic droit fonctionne tout de meme sur le menu demarrer

tu peux me dire le résultat final de la précédente manip ?
#200319
Oui le clic droit fonctionne, c'est comme ca que je peux éteindre le pc.

ALors, pour la manip, y a t-il un rapport à récupérer quelque part ? Car une fois qu'il a fini de travailler, il s'est rallumé et voilà.
J'ai toutefois l'impression que ça va un peu mieux, le disque n'est plus à 100% dans le gestionnaire des tâches.
#200320
ok

on va faire une verification des fichiers système

tout d' abord quand tu cliques droit sur le menu demarrer, ca te met "invité de commandes (Admin)" ou "Powershell (Admin)" ?
#200335
Bonjour me voilà de retour chez moi... jusquà dimanche soir pour information, je vais pouvoir faire des manips...

Lorsque je clique droit sur démarrer, j'ai l'option invite de commandes et invite de commandes (admin)...
bonne soirée,
Xavier
#200341
Bonjour ok

alors sélectionne invité de commandes (Admin) puis dans la fenetre noire tape

SFC /SCANNOW

en respectant l 'espace entre SFC et /

et laisser bosser en attendant le verdict
#200345
re

il faut réparer windows comme ceci , il est devenu trop instable

https://genhackmantools.wordpress.com/w ... tana-edge/
#200377
Bonjour,
Panique à bord, j'ai tenté depuis hier de faire le processus mais ça bloque au moment ou il doit charger le fichier iso. cela me met le message suivant :
"UN PROBLEME S'EST PRODUIT LORS DE L'EXECUTION DE CET OUTIL
Nous ne savons pas ce qui s'est passé mais nous n'avons pas pu exécuter cet outil sur votre PC. COde erreur : 0x80080005-0x90018"
:( J'ai tenté de faire une réparation de windows update via les paramètres. Mais cela ne change rien.
Je ne sais plus trop quoi faire au risque de faire des bêtises et aggraver la situation.
Merci...
#200378
bonsoir

au moment ou il doit charger le fichier iso


à mon avis tu n'as pas bien lu si tu as essayé d'executer le fichier iso............
#200379
Bonjour,
J'ai retenté ce matin en suivant à la lettre, mais toujours le même problème. J'arrive à l'étape où il faut choisir le média à utiliser (disque mémoire flash usb ou fichier Iso). Je coche donc fichier Iso puis sur suivant. La fenêtre s'ouvre pour que je choisisse l'endroit où enregistrer le fichier, comme ils le disent. Je choisis le même emplacement que dans l'exemple, à savoir sur le disque local C et je clique sur enregistrer. Une fenêtre s'ouvre "quelques éléments en préparation"... ils travaillent pendant environ 5 minutes et c'est là que ça bogue "un problème est survenu lors de l'exécution de cet outil...."

Sincèrement, j'ai suivi à la lettre au moins 5 ou 6 fois. Je ne pense pas m'être trompé.
#200380
Hello
tu dois d'abord extraire le fichier iso après l avoir renommé
tu ne dois pas executer à l interieur
#200381
Il faut le renommer ?
Au moment ou la fenêtre "sélectionner un chemin d'accès" s'ouvre, il propose Windows.iso comme nom de fichier. Je n'ai rien renommé et ai cliqué sur l'onglet enregistrer (pas le choix, soit enregistrer, soit annuler)... et la après quelques minutes de travail... il me met le fameux message. Je n'ai donc rien exécuter mais juste choisi le lieu sur le pc pour qu'il enregistrer ce fichier iso. Mais ça ne fonctionne pas.
#200386
bonjour

avec quel navigateur télécharges-tu le fichier iso ?

d'ailleurs rien qu'à ta question : Il faut le renommer ?

je vois là que tu ne lis vraiment pas les consignes, c'est pas compliqué , il suffit de lire et d'executer exactement ce que tu lis, c'est bien beau de regarder les images mais si tu lis pas le texte...... mdr :)
#200387
Bonjour,
J'utilise google chrome.
Je lis les textes bien évidemment et je suis à la lettre ce qu'ils disent de faire. A savoir :
1 - je clique sur le lien donné pour aller télécharger l'outil Média création que je mets sur le bureau (de google chrome)
2 - j'exécute l'outils et accepte la demande d'exécution par l'UAC
3 - Le PC prépare certains éléments.
4 - Fenetre "Avis et conditions du contrat de licence..." j'accepte, comme c'est écrit.
5- Le PC prépare à nouveau certains éléments.
6 - Fenêtre "Que voulez vous faire ?" je coche "créer un support d'installation" et clique suivant. Comme c'est écrit.
7 - Fenêtre "sélectionner la langue...." déjà précoché (Français, windows 10, 64 bits et utiliser les options recommandées coché.Je clique sur Suivant. Comme c'est écrit.
6 - Fenêtre "choisir le média à utiliser" je sélectionne Fichier ISo et clique sur suivant. Comme C'est écrit.
7 - S'ouvre alors la fenêtre d’ explorateur pour sélectionner l ‘endroit où on veut enregistrer le fichier Windows.iso. J’ai choisi la racine du disque système pour plus de simplicité ) comme c'est écrit. Et je clique sur enregistrer. Comme écrit.
8 - Le PC prépare certains éléments...
Et là, ça bloque... et j'ai le message déjà évoqué.

Au bout de 10 tentatives, à lire dans le détail et faire chaque étape minutieusement en relisant bien ce qu'ils demandent, j'en arrive toujours au même résultat... cette dernière étape bloque, là ou normalement la fenêtre "téléchargement de windows 10" devrait s'ouvrir.
Alors si je suis un idiot fini qui n'arrive pas à lire correctement ce qui est écrit, je veux bien le concevoir, mais dans ce cas quelle est l'étape que je fais mal ?
#200388
non tu fais tout très bien exactement comme il le faut

avec quel navigateur télécharges-tu le fichier iso ?
#200471
Bonsoir pas de soucis tant que je le sais lol

oui essaie avec un autre navigateur parce que c'est pas normal que chez moi ca fonctionne et pas chez toi .....

si tu veux lancer internet explorer, touche windows + R puis tape iexplore et valide
#200477
Bonjour,
Mauvaise nouvelle, j'ai refait toute la manipe avec internet explorer et j'ai le même soucis au même endroit...
"UN PROBLEME S'EST PRODUIT LORS DE L'EXECUTION DE CET OUTIL
Nous ne savons pas ce qui s'est passé mais nous n'avons pas pu exécuter cet outil sur votre PC. COde erreur : 0x80080005-0x90018"
#200484
hello le message d'erreur il vient à quel moment précisément ?

Bonjour Merci de vous pencher sur mon probl&egrav[…]

GoogleGroups

Bonjour Simple question : Comment un Syndic peut i[…]

Aide à la désinfection

Re..., Fais ce qui suit Télécha[…]

Bonjour à tous, je viens d'acheter un PC po[…]