FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide sur les logiciels et les pilotes.
Règles du forum : Entraide sur les logiciels et les pilotes (drivers) : logiciel qui ne fonctionne pas ou mal, recherche de logiciel, problème ou recherche de pilote... Pour tous les systèmes d'exploitation.
Merci de préciser votre système d'exploitation ainsi que d'autres informations utiles si nécessaire.
Merci également de lire et de respecter la charte générale du forum.
  • Avatar de l’utilisateur
Avatar de l’utilisateur
par Lineircy
#199856
Bonjour a tous, je viens vers vous car j'ai un petit soucis avec mon ordinateur et sa connectique internet.
Jusqu’à présent j'ai toujours utilisé le wifi avec une carte réseau (D-Link DWA-566) largement suffisante pour de L’ADSL.
Seulement voilà, je viens d’emménagé et j'ai maintenant la fibre.

Pour en profité pleinement j'ai donc tenté de branché le pc par câble rj-45 directement a la box seulement les leds des prises sur la carte mère du pc et sur la box ne s'allument pas comme si le câble n’étais pas reconnu.

J'ai tenté d'installé le "Intel Network Drivers" sur " https://fr.msi.com/Motherboard/support/ ... &Win7%2064 " mais sa ne change rien.
(je suis sous windows 7. 64bits)
Peut être dois-je modifié quelque chose dans le bios ?
Si vous avez une solution pouriez vous s'il vous plait m'aider ? merci d'avance .
Lineircy

Salut c 'était juste pour supprimer C:\Use[…]

Bonjour, je sollicite votre aide pour essayer de r[…]

Fusionner PST

Oui, il est possible de fusionner les informations[…]