FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide concernant les réseaux (Wi-Fi, réseaux mobiles, domestiques...).
Règles du forum : Entraide sur tous les problèmes concernant les réseaux : Wi-Fi, réseaux mobiles (EDGE, 3G, 4G...), réseaux domestiques, aide à la mise en place d'un réseau (pour un particulier ou une entreprise)...
Merci de lire et de respecter la charte générale du forum.
  • Avatar de l’utilisateur
  • Avatar de l’utilisateur
  • Avatar de l’utilisateur
Avatar de l’utilisateur
par baloours
#175763
Bonjour, je viens chercher un peu d'aide par ici...

Je vous explique mon problème: Mon réseau ethernet est reconnu par mon PC comme non-identifié / limité ..
Ce problème m'est apparu pour la première fois quelques temps après la maj w10 ( aout ). Après plusieurs manipulation de type cmd ( netsh i i r ; a r etc ...) le réseau se remettais en route avant de recommencer de temps en temps. A ce moment là, la manipulation marchais 1 fois/2 .. Puis au fur et a mesure ceci s'est estompé, pour finir par ne plus arriver du tout ( depuis 3 mois environ ). C'est seulement hier que après une maj windows que ça a recommencé. J'ai immédiatement essayé de désinstaller cette nouvelle maj, mais en vain.
J'ai donc décidé avec l'aide du support asus de réinitialiser le pc en sorti d'usine pour revenir a w8.1. En pensant que ceci réglerai définitivement le problème, malheureusement non, c'est tout le contraire, toujours pas d'accès ethernet possible. Si vous avez déjà rencontré ce problème, je serais ravi de pouvoir connaitre vos solutions .
Amicalement Flogane
Avatar de l’utilisateur
par 2011N2
#175790
Bonjour,

Pour mieux recevoir les réponses et disposer d'un meilleur accès, tu peux t'inscrire au forum (plus d'informations ici).

Quel est le modèle exact de ta carte réseau ? Il faudrait commencer par vérifier que le dernier pilote est bien installé.

Gabriel.
Avatar de l’utilisateur
par baloours
#175802
Bonjour gabriel,

Ma carte réseau est intel(R) ethernet connection 1217-V. Qui a bien sur ses pilotes a jour.

J'ai eu la surprise en allumant mon pc ce matin de voir l'ethernet fonctionne, mais vous pouvez être sur que ceci reparte de plus belle d'ici peu.

Flogane.
Avatar de l’utilisateur
par 2011N2
#175817
Re,

D'accord, alors tiens-moi au courant si le problème revient et quand.

As-tu un antivirus ou autre logiciel de sécurité installé sur ton PC ?

Gabriel.
Avatar de l’utilisateur
par baloours
#176117
Et voilà c'est reparti.

Je n'ai effectué aucune modifications depuis l'autre jour .. C'est a s'en arraché les cheveux, pourquoi cela recommence t-il, un jour au hasard, 2 semaines plus tard.

Oui, mon ordinateur est protégé par avast.

D'avance merci, Flogane
Pc infecté

Did, En complément du rapport MBAM que j'a[…]

Bonjour, j'aimerais faire l 'acquisition d'une sta[…]

Bonjour a tous, nouvelle sur le forum j aurai beso[…]

ok regarde si ceci peut faire l 'affaire https://[…]