FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Catégorie dédiée à FEI : pour proposer des astuces ou améliorations, demander des informations concernant le forum, etc. Les annonces et nouveautés seront également diffusées dans cette catégorie.
Règles du forum : Catégorie concernant le forum en lui-même. Permet de proposer l'ajout, la modification ou la mise à jour d'une astuce quelconque, proposer des suggestions pour améliorer le forum (fonctions, design, organisation...), demander de l'aide en cas de difficultés à naviguer sur le forum, remonter un bug...
Les annonces faites par le staff concernant FEI seront également placées ici.
Merci de lire et de respecter la charte générale du forum.
  • Avatar de l’utilisateur
Avatar de l’utilisateur
par Little Boy62
#153764
Salut.

Le titre résume bien le souci : la notification des messages privés sont peu efficaces (voire inexistante pour ma part).
cha
J'ai fait un test : j'ai demandé à deux membres de m'envoyer chacun un message privé.
Une fois qu'ils m'ont confirmé les avoir envoyés, je me suis connecté sur FEI.

Stupeur : aucune notification de visible.
Sauf si je développe la partie supérieure droite, la partie "pseudo".

Mais vu que c'est rare que je clique dessus, je rate souvent les MP reçus.
Et vu que je regarde mes mails avec parfois 2/3 jours de retard, voilà le pourquoi de ce message.

Une suggestion : est-t-il possible d'être notifié directement à la connexion de fei ?
Car là, ce n'est pas - pour moi - normal ce système.

Je ne suis pas le seul à "avoir eu" du mal à trouver comment envoyer un message privé.
"avoir eu" car vu que j'ai eu le tour, j'ai pu les aider.

Fin bref : Une vidéo pour que vous puissiez constater par vous-mêmes.

[BBvideo 560,340]https://dl.dropboxusercontent.com/s/o7v ... 5.mp4?dl=0[/BBvideo]


++
Avatar de l’utilisateur
par Little Boy62
#153766
Bonjour.

Re. ;)

Souci résolu.

En fait, après les tests effectués, on a réussi à cerner le souci et à le résoudre.
  • On pensait que c'était lié à F5 (mauvaise actualisation) : et bien non.
  • On pensait qu'il s'agissait de mon bloqueur de pub : et bien non. Tant mieux, je pourrais le remettre, j'ai pas envie de rencontrer des mec :mv:
  • On pensait que c'était lié aux paramètres des messages privées (options) : http://www.forum-entraide-informatique. ... de=options : et bien non.
Et en dernier recours, vais voir les Préférences du Forum (donc pour moi, la messagerie privé, c'est privé : donc rien à voir avec le forum ^^)
http://www.forum-entraide-informatique. ... .php?i=174

==> et là, je vois cela :
Image
Bien sur, cliquez sur Oui et puis sur envoyer, c'est pesé.

Je pensais que c'était automatique, la preuve que non.


++
Ripper DVD

Bonjour , s'il n'est pas protégé ,[…]

Bonjour , Je suis pas sur que cela fonctionne bie[…]

Bonjour SRPC67 , Oui je confirme cela doit &ecir[…]

asus p5kc

Bonjour Ta carte mère est totalement d&ea[…]