FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide concernant le matériel (matériel défaillant, remplacement d'une pièce, achat d'un nouvel ordinateur...).
Règles du forum : Entraide pour le matériel informatique : pour savoir comment remplacer une pièce défectueuse ou en cas de suspicion de matériel défaillant, conseils pour l'achat d'un ordinateur, entretien d'un ordinateur...
Merci d'indiquer la marque et le modèle de l'ordinateur concerné ainsi que d'autres informations utiles si nécessaire.
Merci également de lire et de respecter la charte générale du forum.
  • Avatar de l’utilisateur
  • Avatar de l’utilisateur
Avatar de l’utilisateur
par Pix.l
#200189
Bonjour à tous.
Pour mettre dans le bain, voici mon matèriel:
CM: intel extreme series DZ77GA-70K
Process: I7
CG: GeForce GTX 670
Ram: 4.4gb kingston hyperx genesis

Sur cette CM pas besoin d'overclock pour les réglages de performances.
J'ai donc augmenté le processeur de 3.40 a 4.20ghz, et la mémoire a 1500.
je sauvegarde les changements et relance le Pc. mais j'ai droit à 3 bepp courts suivi d'un blanc puis 3 beeps courts de plus. l'ordi s’éteint et se relance tout seul puis le message suivant apparaît sur l'écran bios : les paramètres ont été changés tapez Y pour revenir sous le Bios et remettre les paramètres par défauts.

Quelqu'un pourrait il me dire pourquoi il refuse de se lancer avec des performances plus élevées ?

Merci d'avance pour les réponses
Avatar de l’utilisateur
par Pix.l
#200195
merci pour la réponse, seulement je n'ai augmenté les paramètres qu'à la moitié de l'augmentation possible.
si cela marche par pallier, comment le faire correctement ?
Ripper DVD

Bonjour , s'il n'est pas protégé ,[…]

Bonjour , Je suis pas sur que cela fonctionne bie[…]

Bonjour SRPC67 , Oui je confirme cela doit &ecir[…]

asus p5kc

Bonjour Ta carte mère est totalement d&ea[…]