FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide dédiée à Internet (problèmes de navigation, astuces pratiques...).
Règles du forum : Entraide dédiée à Internet en général : problèmes de navigation, conseils et astuces pour améliorer la navigation, problèmes de débits...
Merci de prendre connaissance de la charte générale du forum.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par Curio
#199703
Bonjour à ce forum, j'écris ici suite à un problème arrivant de manière récurrente depuis plusieurs mois.
Il s'agit de ralentissement extrême de ma connexion se produisant de manière aléatoire, et qui s'accompagnent d'un "lag" de ma souris, qui cesse immédiatement après coupure du wifi.
Mon ordinateur tourne sous Windows 10 Pro, avec un processeur 15 2500K, une carte mère ASUS P8Z68-V, le système est sur un SSD Crucial M4 de 120 Go, et la carte wifi est une TP-Link WN881ND.
Pour ce qui est des procédures déjà essayé, j'ai utilisé de nombreuses formes d'antivirus/antimalware, et j'ai même réinstallé Windows, rien n'y a fait.

Je m'en remet à vous, merci d'avoir lu.
#201020
Essaie d'autres canaux sur ta box ( il y en a 14) , ta carte wifi est à la norme "n" donc seulement en 2.4ghz, ta box ne fonctionne peut-être pas bien sur cette fréquence à cause d'interférences par exemple mais parfaitement en 5ghz ce qui pourrait expliquer que le wifi soit OK sur des appareils qui sont à la norme AC.
Je tenterais de mettre le même canal sur la box que sur le smartphone en point d'accès.






Agence Web Nice

Voici le lien: https://www.cjoint.com/c/JAuuMdU1iq[…]

De rien Opale j'aurai préfere une autre fi[…]

Salut petit souvenir de mes débuts informa[…]

Bonjour tu peux essayer avec Thunderbird to Outl[…]