FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Entraide concernant le matériel (matériel défaillant, remplacement d'une pièce, achat d'un nouvel ordinateur...).
Règles du forum : Entraide pour le matériel informatique : pour savoir comment remplacer une pièce défectueuse ou en cas de suspicion de matériel défaillant, conseils pour l'achat d'un ordinateur, entretien d'un ordinateur...
Merci d'indiquer la marque et le modèle de l'ordinateur concerné ainsi que d'autres informations utiles si nécessaire.
Merci également de lire et de respecter la charte générale du forum.
  • Avatar du membre
  • Avatar du membre
#206942
Bonjour,

Je viens de monter un nouveau pc (j'en ai déjà monté quelques-uns auparavant) et la j'ai un problème : la led DRAM reste allumé et mon pc ne démarre pas (aucun affiche/aucun signal)

Config :
• Carte mère : B4540 AORUS ELITE V2
• CPU : Ryzen 7 5800X 3.8 GHz
• GPU : Geforce GT710 2Gb
• RAM : CORSAIR - VENGEANCE LPX 3200 MHz 2x8Gb (également testé avec BALLISTIX 2666MHz 8Gb que j'utilise sur un autre pc)

J'ai déjà essayé de débranché rebranché les 2 ram, juste une seule, avec une autre ram.
J'ai également fait un clear CMOS mais aucun changement.

J'ai vu qu'on pouvait faire une mise à jour de la carte mère seulement impossible d'affiché quoi que ce soit même le BIOS.

Est-ce que quelqu'un aurait une solution ?

Bonjour L'optimisation des https://x-com-agency.n[…]

Désolé je n'avais pas compris . Voi[…]

Ok merci!

Bonjour 3gn Voilà le lien https://www.cjoin[…]