FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

Règles du forum : Entraide dédiée à Internet en général : problèmes de navigation, conseils et astuces pour améliorer la navigation, problèmes de débits...
Merci de prendre connaissance de la charte générale du forum.

Répondre

Afin d’empêcher la création automatisée de comptes, nous vous demandons de réussir le défi ci-contre.
Smileys
:D :) :-) ;) :| :( :cry: :cheers: :hourra: :mv: :lol: :mdr: :bonjour: :hello: :jap: :siffle: :bisou: :P :o :x :roll: :good: :bad: :super: :reflexion: :suspect: :? :oops: :peur: :zen: :boude: :bug:

Revue du sujet : Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage. Étendre la vue

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par g3n-h@ckm@n » mar. 3 mars 2020 08:57
Salut je pense que depuis un mois et demi il s'est fait aider ^^

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par burbigo1 » sam. 29 févr. 2020 23:03
Tu as essayé de refaire une configuration ?

Appvalley TutuApp Tweakbox

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par eluzerkharix » sam. 18 janv. 2020 05:51
Fabinino a écrit : jeu. 11 août 2016 18:50 Bonjour,


Je viens de passer chez Bouygues. Internet a fonctionné une semaine puis pas de connexion.
J'ai fais des tests avec les techniciens et on me dis que le problème vient de mon ordinateur.
Est-ce une mauvaise concordance : juste au moment ou je souscris, ma carte réseau lâche ? Pas de bol !

Cmd: ipconfig/all donne "Media déconnecté" dans carte tunnel connexion réseau local, DHCP activé : non, configuration automatique activée : oui.

Onlinesbi sudoku incometaxindiaefiling
Dans gestionnaire périphérique : carte réseau avec des triangles jaunes et point d'exclamation. Quand je met à jour ou veux installé le pilote pour Realtec Wireless ou Atheros j'ai "Windows a trouvé un pilote logiciel pour votre périphérique mais a rencontré une erreur en essayant d'installer. Le fichier est introuvable". Même si je télécharche le pilote et spécifie le dossier. Dans propriété puis ressources : "ce périphérique n'utilise aucune ressources car a un problème

Enfin dans Centre réseau et partage j'ai rien du tout et dans connexion a un réseau "windows" ne trouve rien.



J'ai changé la box et réinitialisé, donc j'ai testé un autre cable ethernet.

La semaine pendant laquelle j'avais internet je ne pouvais pas me connecter au wifi.

Maintenant je capte le WIFI bbox avec mon téléphone mobile.


Merci d'avance à ceux qui pourrons m’aiguiller !!
je n'ai absolument rien dans centre réseau et partage ???

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » ven. 26 août 2016 19:57
Alors, tu vas ouvrir le panneau de ton FAI, Je suppose que tous on le même mots de passe et nom d'utilisateur donc
vérifie tes paramètres du wifi en regardant la video.
https://youtu.be/ipHeJbqLnJk?t=3m04s

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » ven. 26 août 2016 19:07
J'ai un Pc fix et pas de bouton en façade ou sur la carte réseau WIFI...

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » jeu. 25 août 2016 20:08
Bonjour,

Une question débile de ma part :roll: c'est PC fixe ou bien un portable ?
Merci.
J'édit:
J'ai 3 liens en fait, il y'aurait au moins un qui vas correspondre à ton PC :
1-) http://www.commentcamarche.net/forum/af ... -asus-z53s
2-) http://www.forum-des-portables-asus.fr/ ... ctif.5341/
3-) http://forum.zebulon.fr/wifi-portable-a ... 43576.html
 te lire

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » jeu. 25 août 2016 19:31
Ping 192.168.1.1 avec 32 octets de données :
Delai d'attente de la demande dépassé
4/0/4 (perte100% )

ping 8.8.8.8 :
4/4/0 (perte 0%) avec une moyenne de réponse en 246 ms

J'ai retouvé le CD Asus et mis à jour le chipset et pilotes de la carte mais toujours le même résultat...

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » mer. 24 août 2016 20:51
Bonjour,
On va aller dans Démarrer->Zone de recherche-> tape " %TEMP% " Une fenêtre s'ouvre et tu vas séléctionner tous les fichiers et les supprimer, il vas en rester c'est normale. Ferme la fenêtre.

Tu vas aller en bas à gauche pointer le curseur au niveau de la date et afficher le
Géstionnaire des tâches. Regarde ce qu'il y'a comme processus en cours(Tous les logiciels non lancés)

Débranche la prise du courrant du modem redémarre-le avec
PC branché au câble, tu vas dans Démarrer->Zone de recherche-> tape: cmd.exe ouvrir en tant qu'administrateur ensuite dans la fenêtre
on va vérifier avec ceci tape " ping 192.168.1.1 puis si tu as une réponse tente avec ping 8.8.8.8 ". " (Sans les guillemets hein ) "

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » mer. 24 août 2016 00:17
J'ai désinstallé Avast et Zone Alarm. Rien de mieux.
J'ai toujours aucun réseau dans Centre réseau et partage et quand je veux mettre à jour les pilotes des cartes j'ai "Windows a trouvé un pilote logiciel pour votre périphérique mais a rencontré une erreur en essayant de l'installer. Le fichier est introuvable"

J'ai essayé avec le Cd, avec les fichiers installés, en téléchargeant les pilotes sur internet. Rien a faire !

Help, ça me prend la tête depuis 2 semaines ce truc.....

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Invité » mar. 23 août 2016 23:16
Bonjour Beylanesh,

J'ai regardé dans Windows Update et j'ai des Outils de suppression de logiciels malveillants Windows.
Je dois les supprimer pour tester ? Comment faut-il faire ?

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Beylanesh » mar. 23 août 2016 19:37
Je me permets d'intervenir (ce qui ne doit pas vous empécher de suivre les conseils de KeRR_@ :p)

Vous souvenez-vous d'une éventuelle mise à jour windows avant vos problèmes ?
Je ne manipule plus Vista depuis longtemps, mais il doit y avoir un moyen de verifier les dates d'installation des MAJ qq'part.

C'est une piste.

Bey.

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Invité » lun. 22 août 2016 20:54
Tu vas cliquer sur l'icône de connexion en bas à gauche puis sur "Ouvrir le centre Réseau et partage " ensuite cliques sur " Options Internet " là tu dois cliquer sur " Connexion au réseau local " :

Jusque là ok sauf que sous Vista j'ai "connexions "

Et ensuite clique sur " Propriètès " : là je ne vois pas Propriétés et rien qui ressemble à ipv4 et ipv6 " quand je clic sur configurer, ajouter, ajouter une connexion VPN, paramètres réseau...

Désolé mais je regarde bien partout pourtant ???

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » lun. 22 août 2016 20:19
Bonjour,

Alors, pour les protocoles d'ipv4 et d'ipv6.
Tu vas cliquer sur l'icône de connexion en bas à gauche puis sur "Ouvrir le centre Réseau et partage " ensuite cliques sur " Options Internet " là tu dois cliquer sur " Connexion au réseau local " clique sur " Propriètès " et décoche les cases " ipv4 et ipv6 ".
a.PNG
a.PNG (30.86 Kio) Vu 5050 fois
Regarde si tu as du trafics sur ta carte.

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Invité » lun. 22 août 2016 19:27
Je n'ai pas de réseau reconnu dans centre réseau et partage donc pas possible de faire clic droit...

Dans réseau j'ai "PC de user" en faisant clic droit ouvrir j'ai juste mon imprimante...

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » dim. 21 août 2016 15:11
Bonjour,

Normalement c'est la même manipulation dans Windows.
Voilà le lien en question -> http://www.commentcamarche.net/forum/af ... deconnecte
Je redonne quand même la solution pour Windows10 :
Paramètres -> Réseau et Internet -> Paramètre Associés / Centre Réseau et Partage -> Modifier les paramètre de la carte -> VotreCarte -> Propriétés...
et là, décochez "Protocole internet TCP/IPv4" et "Protocole internet TCP/IPv6"
redémarrez
recochez les options.
Mais n'aurais-tu pas une icône du Wifi allumée en bas à gauche de l'écran ? Et quand tu fais un clique droit dessus s'il est là, tu as quoi comme menu d'affichage?

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » dim. 21 août 2016 10:18
Je suis sur Vista, c'est la même manip ? Sinon clic droit sur quoi, je n'ai absolument rien dans centre réseau et partage ???

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » sam. 20 août 2016 11:37
Bonjour,

On va tenter ceci que j'ai trouvé sur un lien de discussion:
Image
Bonjour,
J'avais le même problème et voici ce que j'ai fais pour le régler:

1- Click Bouton de droite sur Favorie Réseau et click sur Propriété
2- Repéré votre connexion réseau et click bouton de droite et choisir Propriété
3- Décochez la case du Protocol Internet TcpIp et click OK
4- Redémarrez l'ordi
5-Réactivez le Protocol Internet TcpIp et voilà!
Branche le câble ethernet pour le test et vérifie ensuite la connexion Wifi, même s'il faut retaper le mots de passe et remettre le chiffrement.
Vérifie aussi, s'il capte bien le réseau local et les voyants lumineux sont allumés.

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » ven. 19 août 2016 23:48
sfc /scannow : windows a trouvé des fichiers endommagé et les à "réparé". Mais toujours le même pb ?

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » mar. 16 août 2016 18:56
Bonjour,

Avant fais un point de restauration et copie tes documents et autres photos videos sur un autre support externe. Sauvegarde des données on ne sait jamais, au moins tu auras tes documents perso sur une clé USB par exemple.

Ce que tu peux faire sous cmd.exe ouvrir en administrateur et dans la fenêtre. Tu tapes:
sfc /scannow puis valide par Entrer. Patiente le temps de l'analyse.
Si la réparation a trouvé des fichiers endommagés et ne peux pas les réparer. Tu peux tenter la réparation de vista sous ce lien Réparer Vista.
NB: vérifie avec la marque de ton PC "
Normalement, en tapotant la touche F8 au démarrage, l’option de démarrage sur le lecteur apparaît. Chaque marque a sa spécificité pour démarrer sur
le lecteur, se référer au manuel de l’utilisateur ( pour exemple, chez Asus, il faut appuyer sur la touche « Echap »)

" Sur quel bouton tu dois appuyé au démarrage pour faire apparaitre -> l’option de démarrage sur le lecteur apparaît de ton PC.

Bonne chance.

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Invité » lun. 15 août 2016 23:11
J'ai déjà effectué une restauration mais les dates proposées sont toutes postérieures au problème.

Le contrôle des comptes était déjà décoché.

Dans cmd j'ai donc le même résultat qu'avant eb faisant netsh int ip reset : en clic droit "Echec de la reinitialisation de requete d'echo . Acces refusé. Il n'y a aucun paramètre spécifié par l'utilisateur a réinitialiser"

Et quand je fait directement cmd, sans clic droit administrateur j'ai :Echec de la reinitialisation de requete d'echo. " Demande d'élévation

Donc toujours au même point. Je dois cocher le contrôle des comptes ? Il ne l'était pas...

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » lun. 15 août 2016 22:01
Bonsoir,
Avant fais un point de restauration pour revenir en arrière si cela ne va pas, on sait jamais
Tu peux tenter ceci Comment réinstaller le protocole TCP/IP - Windows Vista et 7 espérons que ça marche !

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » lun. 15 août 2016 20:35
Euh, pour reprendre les autorisations sur quel fichier cible ?

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » sam. 13 août 2016 13:56
Bonjour,

On tente de reprendre les autorisations, sur cette page -> http://www.commentcamarche.net/faq/6604 ... est-refuse
Il y'a cette page aussi qui est plus compliqué -> https://support.microsoft.com/fr-fr/kb/2623670

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » ven. 12 août 2016 23:05
Bonsoir KeER,

J'ai fait la manip en administrateur en manuel : "Echec de la reinitialisation de requete d'echo. Acces refusé. Reinitialisation de interface, ok ! vous devez redémarrer. " J'ai redémarré mais pas mieux...

J'ai télécharger Fix It Center : "impossible des utilitaires de résolution des problèmes. Verifier votre connexion internet".
Pourtant je peu surfer avec mon téléphone mobile comme point d'accés branché en usb.

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » ven. 12 août 2016 13:44
Bonjour,

Cette page va te guider pour réinstaller tout le protocole Tcp/ip de windows.

On a deux solutions ; https://support.microsoft.com/fr-fr/kb/299357

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » ven. 12 août 2016 00:03
J'ai Vista . Les résultats de ipconfig sont pièce jointe .

Merci !
Fichiers joints
(56.48 Kio) Téléchargé 111 fois

Re: Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par KeRR_@ » jeu. 11 août 2016 21:57
Bonsoir,

Que donne un
ipconfig
que tu vas taper dans cmd.exe exécuter en administrateur ?
Quel windows tu as ?

Pas de connection internet. Carte réseau : triangle jaune + ! Rien dans centre réseau et partage.

par Fabinino » jeu. 11 août 2016 18:50
Bonjour,


Je viens de passer chez Bouygues. Internet a fonctionné une semaine puis pas de connexion.
J'ai fais des tests avec les techniciens et on me dis que le problème vient de mon ordinateur.
Est-ce une mauvaise concordance : juste au moment ou je souscris, ma carte réseau lâche ? Pas de bol !

Cmd: ipconfig/all donne "Media déconnecté" dans carte tunnel connexion réseau local, DHCP activé : non, configuration automatique activée : oui.

J'ai aussi fait dans cmd : ping loopback /localhost 127.0.0.1 et ping, network_adapter_IP_addresset. J'ai 4/ 4 /0

Dans gestionnaire périphérique : carte réseau avec des triangles jaunes et point d'exclamation. Quand je met à jour ou veux installé le pilote pour Realtec Wireless ou Atheros j'ai "Windows a trouvé un pilote logiciel pour votre périphérique mais a rencontré une erreur en essayant d'installer. Le fichier est introuvable". Même si je télécharche le pilote et spécifie le dossier. Dans propriété puis ressources : "ce périphérique n'utilise aucune ressources car a un problème

Enfin dans Centre réseau et partage j'ai rien du tout et dans connexion a un réseau "windows" ne trouve rien.



J'ai changé la box et réinitialisé, donc j'ai testé un autre cable ethernet.

La semaine pendant laquelle j'avais internet je ne pouvais pas me connecter au wifi.

Maintenant je capte le WIFI bbox avec mon téléphone mobile.


Merci d'avance à ceux qui pourrons m’aiguiller !!

bonjour, a part tenter de les joindre (ou change[…]

J'ai fait avec F et R. Pour le rapport je ne sais […]

Restauration Windows 7

bonjour, il te suffit de déconnecter ton […]

bonjour, tu n'as pas un bouton sur ton presario […]