FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

problème de démarrage

Règles du forum : Entraide sur tout ce qui touche au système d'exploitation Windows, toutes versions confondues : ralentissements, bugs, recherche d'une fonction...
Merci de préciser la version de Windows concernée.
Merci également de lire et de respecter la charte générale du forum.

Répondre

Afin d’empêcher la création automatisée de comptes, nous vous demandons de réussir le défi ci-contre.
Smileys
:D :) :-) ;) :| :( :cry: :cheers: :hourra: :mv: :lol: :mdr: :bonjour: :hello: :jap: :siffle: :bisou: :P :o :x :roll: :good: :bad: :super: :reflexion: :suspect: :? :oops: :peur: :zen: :boude: :bug:

Revue du sujet : problème de démarrage Étendre la vue

Re: problème de démarrage

par willy23 » lun. 20 janv. 2020 18:12
Bonjour

Tentes un mise à jour du bios manuellement
https://www.dell.com/support/article/fr ... ur?lang=fr

Re: problème de démarrage

par dan5711 » lun. 20 janv. 2020 10:07
un pti up au cas ou

problème de démarrage

par dan5711 » lun. 16 déc. 2019 21:00
bonjour a tous,
Voila mon soucis, je fonctionnais avec Windows 7 et tout fonctionnais correctement, jusqu'au jour ou j'ai fait la migration vers Windows 10, l’installation c'est très bien passé, tout fonctionnais comme il faut.
Et puis un jour le petit logiciel de Dell( celui qui vous dit s'il y a des mises a jour a faire), m'envois un message comme quoi je devais faire une mise a jour du bios, le message disait que c'était important , voir que des conséquences grave pouvais survenir, et moi tout C.., j'ai accepter cette mise a jour.
Depuis lors, que des problèmes, Windows 10 ne fonctionnais plus correctement , mon PC redémarre 10 fois avant de s'allumer(rien sur l’écran ne s'affiche jusqu’à la 11ème fois, ou la il démarre correctement) j'ai réinitialiser Windows 10, mais rien n'y fait, toujours le même problème au démarrage.
Du coup réinstallation de Windows 7, avec suppression de la partition et formatage, et toujours le même problème au démarrage, je ne sais plus quoi faire. alors si quelqu'un a eut le même problème et qu'il a réussi a remettre tout en ordre ce serais génial. Ci dessous la config de mon PC.

Système d'exploitation
Microsoft Windows 7 Édition Familiale Premium Service Pack 1 64 bit (build 6.1.7601)
Carte mère
Dell 0CRH6C A00 (BIOS A18)
Processeur
Intel Xeon X5650 2,66 GHz CPU1 (Intel64 Family 6 Model 44 Stepping 2)
Mémoire
Capacité totale : 4 Go
Barrette n° 1 : M391B2873FH0-CH9 (1 Go)
Barrette n° 2 : M391B2873FH0-CH9 (1 Go)
Barrette n° 3 : M391B5773CH0-CH9 (2 Go)
Stockage
ATA ST1000DM010-2EP1 SCSI Disk Device SCSI (931,51 Go)
Carte graphique
Nvidia Quadro FX 4800
Carte réseau
Broadcom Contrôleur NetXtreme 57xx Gigabit

Bonjour, J'aurais aimé terminer proprement[…]

une méthode rapide pour lancer l'invite de […]

bonjour, sur ta Killer 2200 Gigabit as tu instal[…]

Compte gmail enfant

Bonjour, J'ai créé une adresse Gmai[…]