FORUM D’ENTRAIDE INFORMATIQUE (FEI)
Site d’assistance et de sécurité informatique

Réception mails impossible avec « Outlook 2016 » !

Règles du forum : Entraide sur tout ce qui touche au système d'exploitation Windows, toutes versions confondues : ralentissements, bugs, recherche d'une fonction...
Merci de préciser la version de Windows concernée.
Merci également de lire et de respecter la charte générale du forum.

Répondre

Afin d’empêcher la création automatisée de comptes, veuillez saisir les caractères affichés dans le champ ci-contre.
Smileys
:D :) :-) ;) :| :( :cry: :cheers: :hourra: :mv: :lol: :mdr: :bonjour: :hello: :jap: :siffle: :bisou: :P :o :x :roll: :good: :bad: :super: :reflexion: :suspect: :? :oops: :peur: :zen: :boude: :bug:

Revue du sujet : Réception mails impossible avec « Outlook 2016 » ! Étendre la vue

Re: Réception mails impossible avec « Outlook 2016 » !

par DIDOU » jeu. 14 mars 2019 08:04
Bonjour et merci pour ta réponse.
Et oui, tous les paramètres de mon compte "bbox.fr" sont correctement configurés. Exactement comme ceux que tu énumères.
D'ailleurs, dans l'onglet "serveur sortant", j'ai du aussi cocher la case "Mon serveur sortant (SMTP) requiert une authentification".

Mais c'est toujours pareil. Je ne reçois toujours aucun mail sur mon adresse "@bbox.fr".......

Re: Réception mails impossible avec « Outlook 2016 » !

par seed74 » mer. 13 mars 2019 20:02
haaa outlook :)

Si tu ne peux pas envoyer c'est que tu as un problème avec le serveur d'envoi et/ou de paramètre de sécurité
as tu bien configurer les paramètres de serveur, impa, port et ssl ?

Le type de compte : IMAP.
Votre nom d’utilisateur : nom.prenom
Votre mot de passe de messagerie:xxxx
Le serveur de courrier entrant: imap.bbox.fr
Le serveur de courrier sortant: smtp.bbox.fr


Serveur entrant pour @bbox.fr
IMAP: imap.bbox.fr Port: 993 Sécurisé: Oui (SSL)

Serveur sortant pour @bbox.fr
SMTP: smtp.bbox.fr Port:587 Sécurisé: SSL (oui)

Réception mails impossible avec « Outlook 2016 » !

par DIDOU » mer. 13 mars 2019 18:39
Re bonjour,

Je viens de constater un autre problème, depuis ma réinstallation de Windows :

J’ai réinstallé le Pack Office 2016, et j’ai donc reconfiguré ma messagerie « Outlook Office ».

J’ai 2 comptes de messagerie : un compte @bbox.fr et un compte @free.fr.

Avec le compte @free.fr, aucun problème. Je peux envoyer et recevoir des messages.
Par contre, avec le compte @bbox.fr, je peux envoyer des messages, mais je ne peux pas du tout en recevoir.
J’ai fait des tests avec mes adresses @hotmail.fr et @gmail.com, et je reçois, systématiquement, des messages d’erreur !
Lorsque je clique sur « Tester les paramètres du compte », il me répond que « Tous les tests se sont déroulés avec succès ». Donc, je ne comprends pas du tout pourquoi j’ai ce problème ? Surtout que mon FAI, c’est Bouygues ! (Free est mon ancien FAI).

J’ai réinstallé Windows plusieurs par le passé, et je n’ai jamais rencontré ses problèmes là……….ni aucun autres problèmes, d’ailleurs…..

Merci encore pour votre aide

Didier

Bonsoir ! C'est partie pour les explications ^^ ,[…]

Virus via clé USB

Salut Elise si tu n'as plus de problèmes […]

Bonjour, :hello: J'ai un processeur Intelcore I[…]

Bonjour mon DD externe seagate M3 se décon[…]