Aide à la désinfection (pages publicitaires, moteur de recherche remplacé, redirections, virus...).
Règles du forum: Entraide concernant la désinfection et la sécurité informatique : en cas de publicités intempestives, pop-up, redirections, logiciels indésirables, ralentissements suspects, virus, etc.
Une désinfection complète vous sera assurée : désinfection, sécurisation, puis prévention.
Seuls les helpers (personnes qualifiées et formées à la désinfection) ainsi que le staff sont autorisés à apporter leur aide dans cette section.
Merci également de prendre connaissance de la charte générale du forum.
Par will42
#59515 Bonjours je sais que la manip est longue mais quelqu'un aurait t'il la patience pour m'aider a supprimer Qv06
Par will42
#59628 je ne suis peut etre pas douer en informatique je ne vois qu'un casque rouge et une seringue dans mes icones installée
Par will42
#59637 je ne vois pas plus le virus mais je ne sais pas si il est toujours présent sur mon ordinateur
Avatar de l’utilisateur
Par 2011N2
#59840 Re,

Redémarre ton PC : QV06 est toujours présent ?
Si oui, sur quel(s) navigateur(s) ?

Puis fais moi un nouveau ZHPDiag

Gabriel.
Par will42
#59908 pareille enfaite sa me reouvre les page de la dernière session avec les onglets et tout
Par will42
#59969 Ben quand j'ouvre mozilla firefox la page de démarage firefox avec google s'ouvre et dans un onglet juste à coter qv06
Avatar de l’utilisateur
Par 2011N2
#60011 Re,

Ok.
Fais OTL comme ceci : http://www.forum-entraide-informatique. ... l-tutoriel

En collant le script ci-dessous dans Personnalisation :

HKCU\Software
HKLM\Software
HKCU\Software\Microsoft\Command Processor /s
HKLM\Software\Microsoft\Command Processor /s
%Homedrive%\*
%Homedrive%\*.
%Userprofile%\*
%Userprofile%\*.
%Allusersprofile%\*
%Allusersprofile%\*.
%LocalAppData%\*
%LocalAppData%\*.
%Userprofile%\Local Settings\Application Data\*
%Userprofile%\Local Settings\Application Data\*.
%programFiles%\*
%programfiles%\Google\Desktop\Install /s
%programFiles%\*.
%Systemroot%\Installer\*.
%Systemroot%\Temp\*.exe /s
%systemroot%\system32\*.dll /lockedfiles
%systemroot%\system32\*.exe /lockedfiles
%systemroot%\system32\*.in*
%systemroot%\Tasks\*
%systemroot%\Tasks\*.
%systemroot%\system32\Tasks\*
%systemroot%\system32\Tasks\*.
%systemroot%\system32\drivers\*.sy* /lockedfiles
%systemroot%\system32\config\*.exe /s
%Systemroot%\ServiceProfiles\*.exe /s
%systemroot%\system32\*.sys
dir %Homedrive%\* /S /A:L /C
msconfig
activex
/md5start
explorer.exe
winlogon.exe
wininit.exe
volsnap.sys
atapi.sys
ndis.sys
cdrom.sys
i8042prt.sys
iastor.sys
tdx.sys
netbt.sys
afd.sys
/md5stop
netsvcs
safebootminimal
safebootnetwork
CREATERESTOREPOINTGabriel.
Par will42
#60115 mais je ne sais pas si le raport est complet car le logiciel a planter et j'ai été obliger de faire ctrl alt supr
Par will42
#60135 c’était juste écrit "please wait" mais genre pendant plus d'une heures je l'es relancer sa a fait pareille mais qv06 n'apparait plus quand je lance firefox merci beaucoup pour ta patience
Cependant j'ai une petite dernière question concernant la sécurité de mon ordinateur j'ai réinstaller Avast en utilisant le setup d’installation (étant donner que je ne peux pas le désinstaller dans le panneau de configuration car rien ne se passe quand je clique dessus ) le processus ce passe normalement mais à la fin j'ai message qui dit qu'il y a eu un problème pendant le processus de désinstallation et 'j obtient cela : http://cjoint.com/?3IhsLEbDwWo pourrait tu me dire pourquoi ?
Avatar de l’utilisateur
Par 2011N2
#60137 Re,

Super, donc QV06 n'est plus présent ?
Et il nous reste encore à finaliser.

Avast était déjà installé sur ton PC non ? Ou alors a été présent à un moment ?
Car en plus il y a des traces sur les ZHPDiag.

Gabriel.
Par will42
#60142 oui il étais deja present mais ne fonctionnait pas correctement et je m'en suis rendu compte bien trop tardivment
Par will42
#60613 j'ai redemarrez l'ordinateur et le redemarrage est plus lent ecran noire avant d'avoir un bureau sans icones je ne sais pas d'ou sa vientmais au final le bureau apparait
Par will42
#60621 j'ai remarquée aussi que certain de mes jeux ne reconnaissent plus ma carte graphique
Par will42
#60667 toujours pareille sans l'écran noire mais les icones mettent un temps fou a s'afficher sur le bureau